2012年11月19日
肉身与灵魂的二元悖论
——电影《画皮II》中的意象解析
《画皮II》是一部成功的电影,II比I更深刻地揭示了皮和心的主题,也就是肉身与灵魂的二元悖论。自我是双重的,既是肉体的,也是灵魂的;既是外在的,也是内在的。皮是各种外在的象征,代表自我看得见、摸得着的部分;心是内在的象征,代表自我看不见、摸不着的部分。
一只雀儿无意中用嘴敲开了百年冰封,狐妖小唯从妖界的寒冰地狱封印中逃 出。寒冰地狱是压抑的意象,但和孙悟空压在五行山下的物理力量的压抑有所不同,寒冰地狱侧重强调在寒冷冰冻中丧失了活动能力,象征遭遇重大情感伤痛后的心 灵麻木状态,类似于古人说的“哀大莫过于心死”。雀儿是生命力的意象,灵动、轻盈、向上,雀儿在冰层上用嘴啄出一条缝,象征死去的心重新开始跳动,重新向 往生命。
小唯逃出寒冰地狱后,寒冰的妖气依然追在身后。要找到一个主动把心送给她的人,才能从妖变成人。妖是感受和情感严重缺失的意象,所以妖没有心,不会痛,不会受伤,不会流眼泪,闻不到花香,不知道什么是爱。紧随身后的寒冰妖气象征妖的世界是冰冷的,冷漠的。心是情感的意象, 所以妖要不停的吃别人的心,弥补自己缺失的情感。吃人心象征着对别人情感的伤害。妖用手掏出人心的动作象征着用控制、索取的手段去获得爱,通过这样手段获 得的爱只能暂时安慰心灵的空虚,不能持久。只有当对方是主动把心送给她,这样获得的爱才能滋养心灵,获得内心的满足,把妖变成人。
天狼国的王子是小唯和雀儿的第一个牺牲品。狼是贪婪的象征。天狼国是死亡、攻击、混乱、疯狂的意象。所以天狼国出现的时候,主要的色调是黑色,酒杯是骷髅,战士是狼奴。
公主靖有着一颗火热的心,可以驱退寒冰妖气,象征着公主靖有着热烈的情感 和内心。公主小时候被黑熊袭击,代表着童年的性伤害,黑熊象征欲望。背景的白雪象征少女的纯洁。伤害的部位是脸,象征着荣誉与尊严,俗话说名节是女人的第 二生命。金色面具象征着光鲜亮丽的外表与伪装,脸上的伤痕代表着内心的伤害。
霍心的名字反过来就是“心惑”,代表内心的纠结与冲突。霍心面前的两个女人,公主靖和小唯,代表着人和妖、心和皮的选择之惑。“惑”字,“心”上一个“或”字,本意就是难以做出的选择。选择的冲突来自于意识的分裂,冲突的解决需要意识对立部分的彼此接纳与整合。
小唯对霍心的诱惑,象征对物质的追求和迷失。人在得不到感情和爱时,就退而求其次,追求各种物质层面的满足,沉迷皮相。这就是为什么在大城市,人们有丰富的物质生活,却在精神上更加贫乏,对物质欲望的追求永不满足无法止步,在情感上却愈加贫瘠愈加冷漠。
捉妖师庞郎,带喜感的丑角,既是吹牛的江湖郎中,也是正牌的神族传人。伏羲氏造捉妖师的传说,表明捉妖师象征人性中神圣的信仰,所以捉妖师的血可以伤害到妖。从捉妖到救妖,象征着对内心阴影的接纳。庞郎和雀儿的爱情,象征超我与本我的整合。
姐姐说,爱的感觉就是疼。”雀儿这句话点出了妖之所以为妖,是因为怕疼。因为怕在爱中受伤害,所以人隔离了感受,变成了妖。想爱又怕受伤害,这就是妖。
公主靖和小唯的皮心互换,代表着物质和精神的交易,就像《浮士德》中用灵 魂与魔鬼的交易。公主靖羡慕小唯的皮,以为得到皮,就可以得到霍心,没想到霍心问她:“我怎么听不到你的心跳?”做妖还要吃别人的心,不吃人心就会现出原 形,比人更丑。所谓画皮,就是说妖的伪装很美很诱惑,但妖的真实面目很丑很吓人。小唯渴望公主的心,以为有了心,就不怕寒冰地狱,还能闻到杜鹃花的香味, 没想到刚得到心就要被天狼国拿去做活人献祭,救回被她害死的王子。
故事到这里回到了原点。吃掉的心要还,换来的心又失去,换来的皮比原来更丑。
霍心用刀划瞎了双眼,代表不再用世俗的眼光看世界,开始用心触摸和感受。当霍心蒙上双眼的时候,他射箭更准,象征着听从内心的声音才能更好的触摸和把握这个世界
日蚀象征着整合的契机。日蚀时月亮和太阳重叠在一起,象征阴阳和合。“每逢日蚀之刻,昼夜混淆,阴阳颠倒,一片混沌。是为起死回生,人妖互变的唯一时刻。”昼与夜,阴与阳,生与死,人与妖,皮与心,是人的意识制造的虚妄分别,既帮我们认识世界,也让我们远离真实。有了分别心,就有了贪嗔痴,也就有了选择之惑。整合就是分别而不分辨,不一不异,不离不即。妖即是人,人即是妖;皮即是心,心即是皮。公主靖和小唯的合体,就是人与妖的人格整合,心与皮的认识统一。
________________________________
“爱着你,像心跳,难触摸。
画着你,画不出你的骨骼。
记着你的脸色,是我等你的执着。
你是我一首唱不完的歌。
2012年11月15日

conf t
tunnel-group dbvpn type remote-access
tunnel-group dbvpn general-attributes
address-pool vpn-pool
default-group-policy dbolicy
tunnel-group dbvpn ipsec-attributes
pre-shared-key *

2012年11月09日

E1专线常用组网拓扑!非常实用!

下面是以上几种拓扑的配置:

注意:若IOS是15.0(M) 以后的版本,需先定义卡的类型为E1才能配置E1接口。

card type e1 0 0 //定义卡为E1类型,即可生成E1接口e1 0/0

E1非成帧配置:

R1(config)#controller e1 0/0 //进入E1 0/0接口控制器

R1(config-controller)#linecode hdb3 //可选配置,默认为HDB3(另一种是ami)

R1(config-controller)#framing cr4  //可选配置,默认CR4(NO-CR4)

R1(config-controller)#channel-group 0 unframed//配置为组0非成帧

R1(config-controller)#no shutdown

R1(config-controller)#exit

R1(config)#interface s0/0:0 //进入这个接口(配置E1自动后成的,后面的0表示是组号)

R1(config-if)#encapsulation ppp //封装PPP协议

R1(config-if)#ip address 200.200.200.1 255.255.255.252

R1(config-if)#no shutdown

R2(config)#controller e1 1/0

R2(config-controller)#linecode hdb3

R2(config-controller)#framing cr4

R2(config-controller)#channel-group 0 unframed

R2(config-controller)#no shutdown

R2(config-controller)#exit

R2(config)#interface s1/0:0

R2(config-if)#encapsulation ppp

R2(config-if)#ip address 200.200.200.2 255.255.255.252

R2(config-if)#no shutdown

注:两边组号需一致,通信双方E1接口的帧结构模式必须要一致

E1成帧的配置与调测:

R1(config)#controller e1 0/0 //进入E1 0/0接口控制器

R1(config-controller)#linecode hdb3 //可选配置,默认为HDB3(另一种是ami)

R1(config-controller)#framing cr4  //可选配置,默认CR4(NO-CR4)

R1(config-controller)#channel-group 1 timeslots 1-31//划分时隙1-31都为组1

R1(config-controller)#no shutdown

R1(config-controller)#exit

R1(config)#interface s0/0:1 //进入这个接口(配置E1自动后成的,后面的0表示是组号)

R1(config-if)#encapsulation ppp //封装PPP协议

R1(config-if)#ip address 200.200.200.5 255.255.255.252

R1(config-if)#no shutdown

R2(config)#controller e1 1/0

R2(config-controller)#linecode hdb3

R2(config-controller)#framing cr4

R2(config-controller)#channel-group 1 timeslots 1-31

R2(config-controller)#no shutdown

R2(config-controller)#exit

R2(config)#interface s1/0:1

R2(config-if)#encapsulation ppp

R2(config-if)#ip address 200.200.200.6 255.255.255.252

R2(config-if)#no shutdown

E1成复帧的配置与调测:

R1(config)#controller e1 0/0 //进入E1 0/0接口控制器

R1(config-controller)#linecode hdb3 //可选配置,默认为HDB3(另一种是ami)

R1(config-controller)#framing cr4  //可选配置,默认CR4(NO-CR4)

R1(config-controller)#channel-group 2 timeslots 1-15//划分时隙1-15都为组2

R1(config-controller)#channel-group 3 timeslots 17-31//划分时隙17-31都为组3(这个组用来连接另外一个路由的E1线号,就是点到多点,E1的多路复用)

R1(config-controller)#no shutdown

R1(config-controller)#exit

R1(config)#interface s0/0:2 //进入这个接口(配置E1自动后成的,后面的0表示是组号)

R1(config-if)#encapsulation ppp //封装PPP协议

R1(config-if)#ip address 200.200.200.9 255.255.255.252

R1(config-if)#no shutdown

R1(config)#interface s0/0:3 //进入这个接口(配置E1自动后成的,后面的0表示是组号)

R1(config-if)#encapsulation ppp //封装PPP协议

R1(config-if)#ip address 200.200.200.13 255.255.255.252

R1(config-if)#no shutdown

R2(config)#controller e1 1/0

R2(config-controller)#linecode hdb3

R2(config-controller)#framing cr4

R2(config-controller)#channel-group 2 timeslots 1-15//划分时隙1-15都为组2

R2(config-controller)#no shutdown

R2(config-controller)#exit

R2(config)#interface s1/0:2

R2(config-if)#encapsulation ppp

R2(config-if)#ip address 200.200.200.10 255.255.255.252

R2(config-if)#no shutdown

E1的多链路捆绑:

R1(config)#controller e1 0/0

R1(config-controller)#channel-group 0 unframed //配置成非成帧

R1(config-controller)#no shutdown

R1(config-controller)#exit

R1(config)#controller e1 0/1

R1(config-controller)#channel-group 0 unframed//配置成非成帧

R1(config-controller)#no shutdown

R1(config-controller)#exit

R1(config)#interface multilink 1  //建立多链路逻辑组1

R1(config-if)#ip address 200.200.200.17 255.255.255.252

R1(config-if)#ppp multilink //PPP多链路

R1(config-if)#multilink-group 1 //PPP多链路组1

R1(config)#interface s0/0:0

R1(config-if)#encapsulation ppp //封装PPP协议

R1(config-if)#ppp multilink   //PPP多链路

R1(config-if)#multilink-group 1 //PPP多链路组1

R1(config-if)#no shutdown

R1(config)#interface s0/1:0

R1(config-if)#encapsulation ppp

R1(config-if)#ppp multilink

R1(config-if)#multilink-group 1

R1(config-if)#no shutdown

R2(config)#controller e1 1/0

R2(config-controller)#channel-group 0 unframed

R2(config-controller)#no shutdown

R2(config-controller)#exit

R2(config)#controller e1 1/1

R2(config-controller)#channel-group 0 unframed

R2(config-controller)#no shutdown

R2(config-controller)#exit

R2(config)#interface multilink 1

R2(config-if)#ip address 200.200.200.18 255.255.255.252

R2(config-if)#ppp multilink

R2(config-if)#multilink-group 1

R2(config)#interface s1/0:0

R2(config-if)#encapsulation ppp

R2(config-if)#ppp multilink

R2(config-if)#multilink-group 1

R2(config-if)#no shutdown

R2(config)#interface s1/1:0

R2(config-if)#encapsulation ppp

R2(config-if)#ppp multilink

R2(config-if)#multilink-group 1

R2(config-if)#no shutdown

调试命令:

show controllers e1 0/0

show interface s0/0:0

测试方法:

ping 200.200.200.2 repeat 100      小包测试

ping 200.200.200.2 repeat 100 size 1500 满包测试

ping 200.200.200.2 repeat 100 size 8100 df-bit大包测试不分片

E1模块分类:

E1模块:非信道化模块,只支持非成帧

CE1模块:支持非成帧、成帧、成复帧

CE1 PRI模块:支持成帧、成复帧

E1/CE1接口的排错总结

问题: 物理层down,协议层down

原因分析:对端设备或接口是否正常工作;连接线缆是否正常;本地设备或接口模块是否正常。

排错思路:

1、在光端机上拨码或者通过直通头短接等方式进行本地打 环,若本地接口能提示物理层up、协议层up则排除本地设备和接口模块以及本地接口跳线问题。

2、再在光端机上拨码或者通过链路提供商帮助进行远端打环,以便判断是否是传输链路的问题。

3、最后请求对端配置工程师确认是否是对端方问题。

问题: 物理层up,协议层down

原因分析:链路中有环路;两端帧格式不匹配;线路编码、帧校验式不一致;两端之间时隙绑定不匹配;用户端与电信端时钟不一致;本地接口二层协议不一致;若为PPP,认证 通不过。

排错思路:

1、检查本地接口配置,排除二层协议协商问题以及E1配置参数不匹配问题。

2、由链路提供商协助排错,排除链路环路问题。

问题: 链路能通,有丢包

原因分析:本地接口链路接触不良;链路提供商的链路不稳定;主从时钟问题。

排错思路:

1、清理本地接口和本地跳线连接头,重新连接。

2、由链路提供商协助排错,排除链路不稳定问题。

3、根据情况配置相应的时钟

2012年10月26日

听说过”非诚勿扰”但是真没怎么看过;知道有个叫孟非的超级主持但是没有见过。

十月十日,在洛杉矶上海一号餐厅,我却和这位拥有千万粉丝的孟非面对面了。身旁就座的是美国国际卫视创办人,俏佳人总裁李燕女士。

我对孟非就一个印象:他很深刻。做主持的能说是应该的,脑子快也是正常的,但是中国的主持人里看问题深刻的不多,提纲携领举一反三的人也不多。

比如,我给孟非讲了个现象:说有个美国男人问我,为什么中国女人老爱标榜自己嘴不好,可心特别好;他想知道中国有没有心特别歹毒,可嘴特别好的女人。孟非接过话题说:”我们中国人的特点是,只要动机好,怎么虐待你你都得受着”。我认为他这一句话就挺深刻的,他提升,凝练和拔高了一个普通的现象。

再比如,我说中外通婚最别扭的就是吃饭吃不到一块。孟非马上插话道,其实肚子就是文化。象我的肚子就是天生要吃口热的,什么冷拼自助大餐,吃不了,就盼着来碗热腾腾的稀粥就咸菜。这就是文化差异。

两天以后,我这个在世界上极不著名的北美崔哥居然和孟非同台了,在硅谷华为公司广场上举办了美洲版”非诚勿扰”的模拟会。孟非的光临为生活枯燥的海外华人女性带来无法言表的兴奋。我和孟非同台,听女声尖叫,也不禁焕发出”中国人民终于站起来了”的兴奋。记得台上有个女嘉宾问我(可能被阳光闪得看错人了):”嫁老外到底是好还是不好?”

这问题要我回答,那可就深了去了,有着潜伏美国25年经历的我,多想拉着妹子的手语重心长地给她讲讲,可惜时间不够。于是告别孟非后,我回到西雅图伏案疾书,写了以下这篇特别极端但是说不定能点燃爱国热情的小文:嫁老外的所有下场!

下场一,活活被同胞嫉妒死!

很可能您嫁的老外年轻力壮,金发碧眼,站在那儿跟阿兰德隆似的。婚礼中你们一牵手,那就是中西合璧,美仑美奂,让人看在眼里恨在心上。男人恨自己为嘛不是新郎,恨又一位女同胞便宜给了洋鬼子。女人们则在内心反复告诫自己其实新娘长得相当一般,比自己可能就强一点点,只不过撞上一个不识货的老外。这世道,没地方说理去!

下场二, 活活被同胞笑话死!

很可能您嫁的老外已经五十上下了,谢顶驼背,呈现出不可抑制的阳痿之势,和新娘站在一起宛如慈祥老父。当然,如果新郎是亿万富豪或者连得两次诺贝尔奖,还是会被人羡慕的;就怕万一不是,那这种婚配等于给平时缺乏娱乐的同胞抖了个包袱,引来大笑,偷笑,讥笑和冷笑。

下场三,活活把自己舒服死!

老外身高马大,从人种上先天比亚洲人阳刚,坚挺,男性,爷们。每天都能一只手抱您入洞房,另一只手还能拎一大袋Costco买的50磅一袋的圆米。洋人从小会哄女人,甜言蜜语,上趟厕所还不放过说几句”我爱你” 一类的废话。另外老外手工好,修车修房修下水管道没有他们丫不会的,有的连接生都会,不知道什么时候学的。总之,一旦嫁了这样的老外将来只有一个死法,那就是舒服死了。这世道就这么不公平,没地方说理去。

下场四,活活把自己寂寞死!

这种寂寞是心灵的寂寞,是饮食的寂寞,是文化的寂寞,是人种不同的血液里的寂寞。你儿时的一句老歌,老外不懂。他母语里的一句国骂,你也不懂。你上班回家累得往床上一倒,哎,累死我了!为了让他听得懂,只能改口说, I am so tired!

我不管你英语多好,只要它不是你的母语,那么你就多多少少失去了母语所能带给您的发泄。中国人在命悬一线时一般下意识地喊”救命,”很少有人喊 “Help!”

我和我老婆同宗同种,青梅竹马,结婚都三十年了还在不断地磨合,还在天天寻找机会把对方掐死。那么请想象一下,和一个只能理解30%到60%的洋老公,下场会是如何呢?可能你不想掐死对方,只想掐死自己。

下场五,很可能把自己难受死!

如果一个人所有习惯都和你不一样,结局就是两个字:难受!

咱中国人晚上冲澡,老外只是早起冲澡。咱们每天刷碗然后放在洗碗机里凉,老外只有周末刷碗而且只用洗碗机。咱们喜欢阖家围桌吃晚饭,老外喜欢一人拿着汉堡包边吃边看篮球。咱们喜欢吃面条声若巨雷,排山倒海;老外见了中国人要吃面条要么马上打伞,要么愤恨地上楼。咱们吃多少西餐,回家还是想喝碗热汤;老外吃多少中餐回家还得补口三明治。

老外作爱时一口一个主呵,上帝呵,耶稣呵!咱中国人为了不让老外说咱没信仰,作爱时只好也拍拍手叫道”阿弥陀佛,善哉善哉。”所有的不习惯,别扭和难受吞噬着您的生活质量和幸福指数。

下场六,很可能把自己憋死!

于中国女人来说,唠叨,数落,骂老公是排毒养生的重要部分。骂老公的话一定要带着锋刃,剧毒和迅猛射向男人最疼的要害,看着对方体无完肤奄奄一息时,自己的气才算消了。”这回先饶这厮一命,下个回合再收拾他”。可是一旦找了洋老公,中国女人的根本乐趣就被剥夺了。所有准备射杀对方的利剑,都因为对方听不懂而无法到位。要么骂一句给丫翻译一句,要么用英文骂他,总之,这种架打起来特别没意思,一点也不解气。不但不能排毒,还可能培育乳腺癌。这叫什么世道!

下场七,早晚会被孤立死!

谁要是嫁了老外,就等于自绝于人民了。你原来的亲朋好友聚会,大家尽量就不叫你了,因为善良的中国人民不愿意尽情地狂讲中文而看着你的洋老公被冷落,同志们更不愿意听您用山东味的英文为老公不停地翻译,那种摧残是令人痛不欲生的。要么你就把老公留守在家里拴上,要么你就带老公来聚会,但是在他饭碗里扔六片安眠药,让国际友人吃完饭就一头栽倒睡死过去。

下场八,总有一天后悔死!

当嫁老外的情欲高潮逐渐低落,当双方对彼此的美貌逐渐麻木,当亲朋的羡慕逐渐远去,当彼此该说的该聊的逐渐干涸,当夜幕落下,大门关闭,开始一天一天庸俗平淡的生活,那个时候,你可能会流出一种感觉,唉,要是身旁有个中国老公,能慢慢地聊,偷偷地笑,细细地品,一起听两段听不懂的京剧,一起看要多没劲有多没劲的春晚,一起吃又臭又过瘾的炸豆干,一起和搞装修的同乡打打麻将。。。。。。那该多美呀,多惬意呀,多爽呀!

人生就是用手指在天空划那么一下,等明白过来就快完了,所以,尽量别让自己做后悔的事。

北美崔哥脱口秀写完了,心眼好的鼓个掌吧。(作者:北美崔哥)

两年前,一个叫”美国进步女青年”的网上写手写了篇类似的博文,传遍海内外,此才女文笔幽默,加上自身嫁了老外外交官,写得淋漓尽致。可惜目前人家自己也成美籍外交官了,就不再写了。为了宏大她的光彩,我借鉴她的主题,又采访了N多个娶中国太太的老外,写出此文,请中华儿女听听老外心底痛苦的呻吟。(这会儿如有二胡伴奏,更能营造悲惨的氛围。)

下场之一,家被中国人占领了。

谁要是以为娶一个中国太太就是娶她一个人,那就是天大的BS (牛屎—胡说八道),中国人反过来叫SB(一个意思啦)

世界各国的老外你们都听着,一旦你娶了一个中国太太,就等于娶了她全家,不到半年,人她爹,她妈,她二姐,她二姐的孩子就排着队全来了。一百多年前就是一个华工先来的旧金山修铁路,看看,今天加州有一百多万中国人,不会中文在那儿都没法生存了。以后哪个国家还敢请中国人修铁路?中国管这叫作星星之火,可以燎原。

我好端端的一个美国家庭,一眨眼的功夫,就被中国人给占领了。我本是一个苏格兰种的白人,我们家祖孙十好几代从来没见过一个圆底炒锅,得,现在我们家厨房里有俩。打开抽屉一看,除了三副刀叉,剩下全是筷子,折磨的我呀,目前都他妈会用筷子夹花生豆了。

你就说这辣椒吧,中国人居然能整出十多种来:辣椒油,辣椒酱,辣椒糊,辣椒面,居然还有叫”老干妈”的,整天吃这么辣的玩艺,能不成老干妈吗?

下场之二,再也没有隐私了。

一旦中国人占领你家,你就别想有隐私(privacy)了。某天我正坐在马桶上方便,老岳父(就是我太太他爸)推门就进来了,进来就开水管洗手,一边洗手一边和我练英文:”How are you? And you?(毫阿油,按得油?)

我有时在书房沙发上看书睡着了,老岳母就像猫一样摸到我身边,往我腿上扔一条被子,然后在我腿上拍一遍;好几次都拍错了地方。没办法,中国人就是这么热情。既然是一家人了,就不分你我。所以每次我要和太太AA制,她就特别生气:怎么着,拿我的钱跟我A?

在我自己家里,不论我走到哪,都发现老岳父或者老岳母或者他们这一对组合总是跟着我,我前边走,他们就在我后面关灯。基本上我走过的地方,身后都一片黑暗。

下场之三,家里哪都不敢碰。

好好的楼梯,厚厚的地毯,中国太太在地毯上蒙了一层塑料布。后来我仔细一看,家里所有容易招土的东西基本全被塑料布了,比如,遥控器,钢琴键盘等等。中国人很少用洗碗机,因为那是用来凉碗的。美国人喜欢家具生活化,要舒服,随意;中国人的家具主要目的是摆设,给别人看的,坐上去又硬又凉,不能靠,不能躺。我们老外身高体胖,我都坐塌三把中国的古典太师椅了。

中国人喝茶的茶具更吓人,小得跟印度佛龛小铃铛似的,让我拿那玩意喝茶,喝三百多杯我还口渴呢,你说坑人不?

下场四,中国人啥都敢吃。

天底下所有带腿的东西,除了桌子以外,中国人都会毫不留情地做出特别香的味道吃下去。我一般爱吃他们做的所有东西,就是别告诉我吃的是什么。说中国人爱吃肉,这我能理解,可是鸡爪子,鸭嘴,猪耳朵上有肉吗?我太太他们全家吃起来没够,顿顿吃,我看着都惊呆了。我本人很爱吃鱼,可是我不能忍受吃鱼头,因为怕无意中和死鱼对上眼睛,这么说吧,所有带眼睛并且能用眼睛看我的动物我都不吃。

我和我太太开玩笑,如果哪一天美国闹饥荒,他们全家会毫不犹豫地把我炖了吃掉,包括我的”洋耳朵,洋眼睛,洋杂碎。”

你要是赶上一个爱煲汤或者爱熬中药的中国太太,那就等着邻居报警吧。我们家都来了三次警察了,邻居叫的,说方圆几里地有化学武器的味道。

下场五,千万别和中国太太吵架。

中国女人最可怕的是她们的记忆力,一点小事得罪她,她就开始回忆十年以前一模一样的某件事,我觉得这和她们吃面条有关,长长的,吃完一根又一根,没完没了。

如果得罪美国太太,大不了说句”sorry”,你要是和中国太太说”我错了。”她马上问你,”错哪了?”

中国太太天生有一种改造男人的使命,她不但要改造你,更想占有和支配你的全部时间。怪不得中国出不了哥伦布那样的航海家,因为你还没出海,太太就问了,”到哪去,跟谁去,船上有女的吗,多大年纪,长什么样,有我漂亮吗,怎么认识的? “男人只好说,”得,得,我不去了。”

下场六, 把自己的孩子逼死。

美国人养孩子是为了让他们生活的快乐,幸福;很少有美国人发毒誓非要让自己的孩子作人上人。中国人对自己的孩子下手可狠了,逼着他们从小学钢琴,学武术,学芭蕾,学中文,学数学,最好18岁就把博士硕士都读完,跳过青春期,直接进入中年,三十岁退休,四十岁就与世长辞了。所有小孩子喜欢玩的,年轻人喜欢干的,中国家长都禁止他们去干。可以这么说,中国家长是绝对不把自己的孩子当人的,他们的唯一目标就是如何尽快把自己的孩子逼疯。

我娶了中国太太,才深刻体会到当个中国人有多么累:吃饭不用勺,非用两根木头棍,又爱吃米饭,白白耽误多少光阴?你说发明个文字吧,非设计那么多笔画,成心难为自己。好不容易学会了一百个字,到台湾一看,全他妈繁体,白学了。听说过去的中国人得拿把刀,把每一个字刻在骨头上,一个月刻不了三个字,这是人干的事吗?

谁要是娶了中国太太,生活里就开始永远有个什么目标,买了房子再买一个,买完这个好装修那个;孩子读完常春藤还得读博士,下一个目标是进大公司;存款上有了一百万还要再给孩子一人存一百万,下一个目标是。。。。。反正中国人这一辈子都在卯足了劲奔,生命不息,目标不止。

我老和我太太讲为什么中国人不会享受生活,不愿享受生活,非要自己给自己找罪受。

她说,对了,我们中国人就愿意保健身体,健健康康地长寿着,这样才能在这个世界上受更多的罪。

北美崔哥脱口秀写完了,鼓个鼓掌呗。(作者:北美崔哥)

网友热议

@吴燕鸣:中国太太天生有一种改造男人的使命,她不但要改造你,更想占有和支配你的全部时间。怪不得中国出不了哥伦布那样的航海家,因为你还没出海,太太就问了,”到哪去,跟谁去,船上有女的吗,多大年纪,长什么样,有我漂亮吗,怎么认识的? “男人只好说,”得,得,我不去了。”

@纽约花果山:这个北美崔哥挺俗的,总是挑事儿,仗着油嘴滑舌,迎合国人的幸灾乐祸,在北美中国人里有点儿人气。什么中国人,美国人,归类太简单了吧!他认识几个跨国夫妻?交情有多深?蜻蜓点水,浮皮骚痒而已。

@菩提金刚猪:还是不这么想好,中国女人在多数家庭里没有这么强势。很多女生对老外奴颜媚骨的样子还是让人瞧不起。

@Boice_pudding:文化差异而已,他嫌弃我们永筷子,我们还嫌弃他们非得左右开工不可呢,有熟的不吃偏吃有血的,筷子吃面多快,偏用叉子在那搅啊搅还搅不了多少。这也太以一概全了。

@我就是那棵老槐树:很多内容都是二三十年前的状况了,现在变化大啊!

@米瑞蓉:太搞笑了,原来只听说过受洋罪,却没有这个老外体会这么深刻,这才是真正的”受洋罪”!

2012年10月21日

回家路上。红绿灯处,停车。
侧旁走过一男一女。男前女后。相隔三米左右。
女孩穿着有型,高跟鞋蛮高,以至于她走路有些屈膝,看出来很是吃力。
她说,你等等我,我脚疼,好累啊。
男人头也不回,一脸的邪笑,甩过去一句话,不这样对你你不会记得我!
女孩瞬时站住了,怔怔的望着前方继续疾走的男人,咬着嘴唇,然后转过身去,反方向离开。
忽然,我的心也跟着一紧,望着女孩小心移步的背影,有着说不出的心疼。
我不知道,有没有泪水在她的眼里打转,不知道,她疼不疼。

我有一个朋友,她有一个很自私的前男友。
他从来都是自作主张。
晚上,她睡得早,他一个电话打过来,说我在xx地方,你过来。
她说,我已经睡下了。
他说,起来,不远,打车过来就行,套餐都点好了,你不来多浪费啊。
于是,她挣扎着起床,赴约。
那是冬天,打车费,没人给她报销。

他带她出城玩。
在长途车站,他说,宝贝,这个月生活费有些紧张,车费你垫一下。
于是她掏钱买车票。
在观光区,大热天的,她口渴,说想喝水。
他说,这里水贵,忍一忍。
她渴的难受,说,有多贵啊,渴死了!
他说,5块钱一瓶哪,够在食堂吃一顿饭了。
她自己跑去买水,眼里含着泪。
回程车票还是她来买。
那个时候,她也是学生,她的生活费也不多,她吃了很久的泡面。

他没有给她送过什么礼物。
那个时候,《奋斗》很火,我和她一起挤在她的床上看,看见杨晓芸对向南说,我不在乎你在我身上花多少钱,我只在乎你的心里有没有我。
她就流泪了。我说,干嘛呢,这是电视剧,哪有这么抠的男人啊?
她就把自己的事情说给我听:他连虚拟的向南都不如。
我开骂,真特么极品。

后来,他们分手了。
因为她实在无法忍受他的突然邀约与自私抠门。
她离开他后,他找过她,她说回不去了。
我说,也许他反省过了,现在想珍惜呢,会改过呢?
她说,他就没有对我怎么好过,我能回忆出的都是他的劣迹,你让我有什么勇气与信心回去?
她说,如果他对我施过恩,我会很感激,可是,现在,我什么感觉都没有了。

再后来,通过相亲,她交往了一个男朋友。
也许经历过地狱,会更渴望天堂,也会更珍惜美好的时光。
现任男朋友对她好的没话说。
爱情对一个女人的滋润作用是强大的。
她变得美丽而温柔。

前段时间,她们订婚了。
我无意间说,如果他(她的前任)知道你订婚了,会是什么感觉?
她笑了笑,说,都与我无关了,现在我的世界只有一个人。那句话怎么说来着?没遇到你之前,我没想过结婚,遇见你,结婚这事我没想过和别人。我和那个人在一起,根本就看不见未来,但是,自从xx的出现,我很想结婚。

我还有一个朋友。
经人介绍认识了一个男孩,开始交往。
男孩喜欢她穿裙子高跟鞋。
有一次约会,那天下过秋雨,蛮凉,她穿了长裤,他电话打过来,说,你今天能穿裙子吗?
她说,会冷的啊。
他说,我们打车,不冷。
因为是他朋友的聚会,她忍了。
可是,后来,她给我打电话,请我给她送一件外套去。
原来他们在外面放灯野炊,要很晚。
我给她带了一件长款开衫和一双搭配她的裙子的布鞋。
她的脚都肿了,说下车后走了好远,脚疼的挪不动步子。
我说,他呢?

他正和其他男孩打牌。
我除了叮嘱她早点回去,还在心底狠狠的骂了那个男孩。

我离开那个城市,到了上海。
三个月后,我接到她的电话。
她怀孕了,他说不能要孩子。因为还没有想过结婚。
她要做掉。一个人不敢。
当时,我差点把电话扔出去。

我骂完他,想骂她,她已经泣不成声。
次日我坐飞机去那个城市。
陪她去医院。
我这辈子第一次陪一个女孩做手术。
我发誓这辈子不要再有第二次。
她紧张的抓着我的手。
我掩饰自己的不安装作平静的样子安慰她。
给她听我MP3里特意为她下载下来的轻音乐,安抚她的情绪。
上午检查,下午手术。

她进去后,我就在外面难受着。
他也来了。我当时恨得想抽他。我没理他。
我忘了过了多久,医生开门喊,xx家属呢?
xx是她的假名字。他不知道是她。我站了起来,冲过去。
他跟上来。我转身喝住他,等着!
她在手术台上痛的直喊,没力气动。
我给她穿裤子,穿鞋,我的眼泪就下来了。
我不知道怎么把控我的力度。
我力度小了怕架不起来她,力度大了怕弄痛她。
把她扶到门口,他冲过来搀扶,她呻吟着。
在休息室,几个床位,就她在那哭着呻吟,腰痛,腰痛……
他跪在她的床前,说,老婆,对不起。
他抓着她的手,也在哭。
我就那样看着。心里想,你特么哭什么?

那件事情后,两个月。
在网上,她Q我,说,我好像又怀了……
我当即打过去两个字:混蛋!
我气的不行,你不要命了!
她说,怎么办……
我说,你结婚吧。

经过检查,是怀上了。
再手术,她这辈子就完了。
于是,她逼婚。
他逃避,消失。
动员所有的关系,找他。
找到了。奉子成婚。
是结婚了。孩子也生下来了。
可是,没有幸福。
婆媳不和。姑嫂不和。夫妻不和。

现在,在闹离婚。
我说,何必,何苦。
她说,没有留恋的了。
我说,既然一开始就知道他不会对你好,干嘛还往火坑里跳?
她悔恨,说,他有时对我很好的,很好很好。
我说,有时,而已。就感恩那“有时”的好,就许终身相报?迷糊啊……

姑娘:
一个男人,可以不在你身上花钱,但是如果连心思都不愿意花,你还期待着什么?
一个男人,对你不够坚定,请终止你的坚持。
一个男人,对你漠不关心,请你关上你的心。
一个男人,对你残忍,请你不要隐忍。

你可以犯痴,不要犯贱。
放弃是一个疼痛的适应过程,相信时间。
遇人不淑的时候,切忌,你要善待自己,永远。

2012年10月18日

女人的温暖是一种气质,或许与生俱来,但更多的是岁月的磨砺,这种神秘的”暖气流”是女人获得爱情的催化剂.而女人本该是制造温暖的精灵,弥漫在她们身上的那些情愫,丝丝缕缕,都可以拿出来悦人悦己。

悲悯:在爱情中有悲悯气质的女子,对人性的弱点有着同情的理解与理解的同情,这样的女人无论身处何时何地,都有一股拯救和温暖心灵的力量。

亲 和:女孩子的出身、学历、脸庞,或者尊贵、矜持、冷傲……这些在“美丽学堂”里修来的功夫,已经不是女人提升身价的砝码,过日子的男人钟情的还是有女人味 的女人,那就是女人的亲和力。骨子里没有谦逊品质的女人,那是表象的亲和,不仅让人感受不到温暖,还会觉得虚伪。在两性交往细致:没有人相信粗心的女人能 把一家人的生活打理得有滋有味。越细致的女人,日子过得越悠然,但这并不等于女人只知自己泡香熏SPA、敷SK=Ⅱ面膜,出门衣着得体,妆容不俗,返过身 对男人却总是“工作够不够好、负担够不够少、钱夹够不够饱”的算计。真正细致的女人,把家人活的质量放在心里,她们不仅是解决家庭矛盾的高手,而且谋事周 全、眼光长远,在家庭财政计划上,也懂得量入为出,把钱用在刀刃上。让男人有“相知相助”温暖感觉的伴侣当属细致女人。

包 容:在压力当道的当今社会,每个男人都像一匹长途奔腾的马,没有终点,只有长路。当他下班还斜在沙发里不再动弹;当他周末晚上跟同事泡吧;当星期天的早上 他死活不肯起来吃早餐;当他酒后轻狂、意乱情迷,或者在压力超负荷的当口犯了天大的错误。女人是否包容的美德,将直接决定夫妻生活的去向。但包容不是忍 让,这跟女人的休养有关。女人的包容是一种温暖的凝聚力,会让女人更加自信,让男人懂得责任,让生活更加和谐。

善良:每个人心中都有一簌 善良的火苗,只是,当物质的满足越来越左右着人们的价值取向时,女人的善良品质在男人眼里显得愈发珍贵。当感情遭遇不可挽回的伤害,向善的女人不是不会自 卫和争夺,而是不愿意让更多的人受伤、流无谓的血。善良的女人不一定有很深的涵养,但一定是有母仪天下的胸怀,她们会牺牲自己的利益成全他人,但不会失算 地委曲求全。善良的女人,来自内心的纯洁。

乐观:愉快跟不愉快的回忆,比如一个硬币的两面,存在于我们的每一段情感里。就像那个著名的 “蝴蝶效应”,如果你经常记得不愉快的人、不愉快的事,生活就跟着变得不愉快起来。相反,有些女人却能在跟老公吵架的时候及其她求婚时的表情、他怀抱的温 暖。这里的“吵”是一种乐观、积极的沟通方式。这样的女人即便是面临命运得不测风云,也不会唉声叹气,而当它是动力。面带微笑、坦然自处,男人有乐观女人 的相伴,一生都将阳光灿烂。

坚守:不懂坚守的女人,数年的感情敌不过一夜的诱惑,“一起打拼”在“不劳而获”面前丢盔卸甲。情感热线也传 来男人的声音,爱情不再是美好的信念,就像换个包包一样轻易遭遗弃。而女人还在要求男人是潜力股、绩优股或者成长股,这样的女人可悲就在不知自省是否会沦 为无人问津的垃圾股。要知道,任何时候,懂得坚守爱情的女子必定有一颗爱的心,有藤蔓一样柔韧的性格。这样的女人才会令男人念念不忘、痴心不改。

女人的温暖气质,绝对不是一杯热茶一朵玫瑰那样狭义,它不仅仅是男女之间的小情小爱,更是一种状态、一种格调。

女人独有的亲和力这种亲和叫作:尊重内心、不俗不媚、宽容随和、通情达理。

2012年09月25日

2012年09月23日

生命的史诗,孕儿40周,胎儿在母体的生长过程!

生命的史诗,孕儿40周

生命的史诗,孕儿40周

Tags: .
2012年09月15日

一九四五年六月,我在新六军第十四师任少校作战科长,部队驻在湖南芷江地区整训,军长廖耀湘选派我赴昆明 美军参谋指挥学校受训。8月15日,日本宣布接受《波茨坦宣言》向盟国无条件投降。廖耀湘急电召我,由昆明飞回芷江。当派我随副军长舒适存参加前进指挥 所,从事受降工作。当日本降使今井武夫到芷江洽降及何应钦在南京主持签降典礼时,我都亲身在场参与其事,情景仍历历在目。今年是我国人民抗日战争胜利六十 周年,特将日本投降前后的亲历见闻追述如下。

一、中国战区日军的投降
一九四五年八月十五日,日本宣布接受《波茨坦宣言》无条件投降后,中美英苏四国政府经过磋商达成了关于受降地区划分的协议:1、中国的东三省及朝鲜北 纬38度以北地区由苏联军队受降;2、朝鲜北纬38度以南和日本、菲律宾由美军受降,美军并担任对日本的占领,另组织盟国共同管制日本的机构;3、中国战 区(东三省除外,包括台湾、澎湖地区及越南北纬16度以北地区)由中国军队受降;4、东南亚战区由英军受降,其中印尼地区由荷军受降。
八月十五日上午,蒋介石即以盟军中国战区最高统帅的名义致电在南京的日本“中国派遣军”总司令(以下简称驻华日军总司令)冈村宁次大将,指示日军六项 投降原则(即著名的第一号命令),令其通令所属日军停止一切军事行动,并派代表至玉山接受中国陆军总司令何应钦一级上将之命令。此电于十五日上午由中央广 播电台、军事委员会政治部军中播音电台和电信总队,分别用华语和日语播出。政治部还将上项电文及蒋介石颁布的《处置伪军和地下军办法》,印成中日文传单, 另编印《告沦陷区同胞书》百余万份,于当天由航空委员会派专机八架,分向沦陷区各城市散发。同时,蒋介石还命令中国陆军总司令何钦全权主持中国战区日军投 降及相关事宜。
八月十七日下午五时三十分,蒋介石在重庆接获冈村宁次复电:“限即到。中国战区最高统帅蒋中正阁下:中华民国三十四年八月十五日赐电敬悉。今派今井武 夫总参谋副长和桥岛、前川二参谋率随员三人,准于本月十八日乘坐双引擎飞机一架,无特别标志,请知照玉山飞机场派员接待,仰赖照料为感。驻华日军总司令冈 村宁次。未筱申。”
冈村宁次在给蒋介石发出上述电报前,在十七日上午曾向由日本天皇派到南京传达敕令的一位亲王递呈过所谓《军情报告》。略谓:“一、八月十五日正午聆听 了天皇关于结束战争的诏书,决定‘谨遵圣谕’。并已下令停止积极攻击作战。十六日夜又奉大本营的‘即刻停战’命令后,立即命令全军停止战斗行动。二、南京 国民政府(笔者按:即汪伪政权)已于十六日自动解散,即日成立了南京临时政务委员会,协同派遣军针对延安军(笔者按:即八路军和新四军)之入侵,维持主要 地区之治安,其目的在于利用这一机会重新回到中国政府中去,这对我国将来之对华政策将有很大影响。三、重庆政府与延安之矛盾愈益激化,重庆正急于抢在延安 之前占有派遣军现在占据地区内之重要地区和交通干线,延安也正猛烈发动攻势,以图扩张势力范围。自十六日起,重庆军和延安军都要求接收我军驻地并解除我们 的武装。为此,我不得不要求各部队,绝对要有最低限度之自卫武力。四、和平后的对华政策,将是国家的百年大计,应协助中国繁荣发展,实践对华道义,使之有 助于日华合作。”
十七日上午,冈村宁次向日本大本营梅津参谋总长发电请示,狂妄地说:“派遣军拥有百万大军,且连战连胜。在国家间之战争上虽已失败,但在作战上仍居于 压倒性胜利之地位。以如此优势之军队而由软弱之重庆军解除武装,实为不应有之事。……”十六日日本大本营令其“立即停止战斗行动”后,冈村宁次虽然于当夜 也下令“即时停止战斗行动”,另外还给蒋介石去电,说在津浦、平汉路和长江沿线,时有中国军队(既有共军也有国军)自称奉上级命令,谋求解除日军武装,甚 至进行武装挑衅。因此,日军对上述中国那些军队之行动,确信其绝非蒋委员长之命令,将断然采取自卫行动。请蒋委员长通令所部保持目前态势,实行停战。
十八日午后六时,蒋介石再次致电冈村宁次,告知玉山机场不能使用,改为湖南芷江机场,并指示今井武夫飞往芷江之程序。电文如下:
“限即到。南京驻华日军最高指挥官冈村宁次 将军:未巧丑电计达。今井副参谋长可于八月二十一日来湖南芷江,希遵下列事项:(1)代表人数以五人为限(内须有一飞行员熟悉南京、上海附近机场情形), 于八月二十一日晨,坐日本飞机一架自汉口起飞,径飞湖南常德上空,此时飞行高度须五千英尺,时间为重庆夏季时间上午10时(格林威治标准时间为上午2 时)。届时在六千英尺上空当有盟军战斗机三架迎护,如云层过低,该日机应在云层下一千英尺,盟机则在云下五百英尺。(2)日机应在机翼上下各漆带有光芒之 日本国旗一面,作为标志,并于两翼末端,各系一百米长之红色布条,以资识别。(3)盟军战斗机三架,将护送日机至芷江机场着陆。着陆顺序:第一架为盟机, 第二架为日机,第三、四架为盟机。(4)今井副参谋长须带驻中国台湾及北纬16度以北越南地区内所有日军之战斗序列,兵力位置及指挥系统等表册。(5)如 因气候恶劣不能完成上述飞行时,须于次日依照上项规定继续实施。(6)日机飞行员用波长5850KC收发,用英语呼号(呼号略)与芷江之空军地面指挥部联 络。此种呼号,在距芷江一百哩时开始使用,以后每隔十分钟呼叫一次,直至望见芷江机场为止。芷江无线电降落指挥塔用波长4495KC,其英语呼号为 King Able。在望见芷江机场时,日机飞行员即停止与King Able空军地面指挥部联络,立即改用波长4495KC收发,与King Able指挥塔联络之。(7)接获此电后,须于八月十九日重庆夏季时间六时至八时,南京无线电台(XON)以波长5400KC答复。”冈村宁次接电后按时 复电,表示“谨遵钧命办理”。

二、日本降使今井武夫到芷江受命
十九日萧毅肃率“中国陆总”主要人员由昆明到达芷江,我随廖耀湘、舒适存、王启瑞等在机场迎候,并安排驻地和和警卫通信事宜。肖毅肃当征得廖耀湘同 意,派我和14师40团团长王启瑞负责机场及城区警卫。跟着来了美军作战训练司令部和“中国陆总”后勤司令部等单位。
8月20日我随同四十团团长王启瑞巡查并调整芷江机场内外和城区的警戒,除部署四十团的两个营外,还配备两个宪兵连。今井一行的住所被安置在机场北面 的小山旁。二十一日上午九时我再陪同陆总钮先铭处长、宫其光副处长、陈倬上校、四十团团长王启瑞、营长黄慕磷等人,驱车再到各处巡视,着重检查了今井住处 的接待准备和警卫工作。二十一日这天,风和日丽,万里无云。芷江城到处彩旗招展,扎有巨型“V”字的牌楼矗立在城门口和通衢要道之上。沿机场到城内“中国 陆总”所在地——万寿宫的路上,每隔一段距离就并排站着武装宪兵和新六军士兵,精神抖擞,英姿飒爽。芷江的军民,在晨曦中即群聚街头,欢庆抗战胜利和世界 和平之来临,都想亲眼看一看日本侵略者战败投降的下场。
二十一日上午九时,我中美空军混合团的三架野马式战斗机(P51型)由空军中尉周天民、林泽光和美国空军上尉葛兰芬三人分别驾驶,自芷江机场起飞。十 时许,周天民率僚机飞临洞庭湖西岸常德城的西南上空,在五千尺的高空发现一架带有红色风幡、机身呈草绿色、机翼上下漆有日本国旗的双引擎中型运输飞机,证 实确系今井的座机,遂分列于日机前后,引导其向芷江飞行。
十一时正,日机在周天民机群的监护和引导下,飞临芷江机场上空。这时另有我战斗机六架在空中警戒。十一时十五分,周天民中尉首先驾机着陆,伫侯在机场 上的中美军人和站在警戒线外的人们,立即向周天明报以雷鸣般的掌声和欢呼声,有人还向周天民抛花,以表欢庆之激情。紧接着是今井的座机徐徐降落,林泽光和 葛兰芬驾驶的战鹰也依次着陆。十一时二十分,日机驶进保护严密的停机坪。机门开启,“中国陆总”陈参谋前往接待。今井武夫身穿黄色夏季日本陆军制服,佩少 将领章,立于门旁,面带戚容,立正向陈参谋询问:“可否下机?”陈答:“全部下机。”今井一行遂依次下机,并排肃立在舷梯旁边,接受陈参谋查阅名单和证 件,并由宪兵检查随带行装。他们共有八人,内有中校参谋桥岛芳雄、少校参谋前川冈雄、译员本村辰男、机长空军少校松原喜八、驾驶员空军上尉久保善备、通讯 官空军上尉小八童正里、译电员甲川正治等。检查完毕,中外记者纷纷摄影,今井默然无语,神态忧伤,举止呆板,任人拍照。因已向记者发出通知,禁止对日本降 使作现场采访,故无人向他提问。十二时半,今井一行分乘两部吉普车,由陈参谋引导,在宪兵护卫下,前往彼等住所休息用餐。
下午二时三十分,今井率桥岛、前川及译员本村,在陈参谋引导下,来到芷江城内南正街万寿宫内晋见萧毅肃参谋长。会见厅内正面墙上缀着中美英苏四国的国 旗,中间嵌一个金色大“V”字。在中山先生像的下面离墙二公尺处,横放条桌,上覆白布,居中坐着萧毅肃,其左右坐着冷欣,蔡文治、柏德尔、钮先铭。对面也 放一长桌,预备给今井等人坐。其他中美军官和中外记者百余人,则分坐大厅两侧。今井四人由陈参谋陪同先在大厅门口肃立,经陈参谋入内报告,萧毅肃传令今井 入见,然后今井四人鱼贯而入,在厅内排成一列横队向萧毅肃鞠躬致敬。萧毅肃向今井介绍了自己和冷欣四人的身份后,叫今井呈验使命证书,随即向今井提出十项 询问。今井注意聆听并逐一回答,同时呈交有关图籍表册,并交换无线电联络时间和呼号波长表。今井当场声明:一、台湾及越南均不属“中国派遣军”管辖范围; 二、他来芷江只有联络和接受指示的任务。四时三十分,萧毅肃向今井宣读了何应钦致冈村宁次的第一号备忘录,并将正本交今井收讫。今井表示负责转呈,同时用 毛笔在领受证上签名,加盖图章。至此,历时二小时的洽降式遂告结束。五时正,日本投降特使今井四人由陈参谋陪同乘车返回住所。在会见时,中外记者纷纷拍 照,还摄取了纪录影片。会见中由我方翻译王武少校译述。
二十二日,分别由蔡文治、钮先铭接见今井等人,垂询各种问题。
二十三日下午一时三十分,何应钦在芷江总部召见金井向其指示说:“一、先后交贵官带给冈村宁次将军的三件备忘录,对其内容和要求是否完全明了,应妥为 转达;二、决定贵官于今天乘原机返回南京,将有数名中国军官同往,希予照料;三、中国军队将自八月二十六日最迟八月三十日前开始向南京空运。本总司令将在 八月二十七日派冷欣中将前往南京,设立前进指挥所,希转告冈村宁次将军,妥为准备。”何应钦讲话时,今井肃坐凝神谛听,一再诚恳表示“遵照办理”。何应钦 宣布谈话结束,令今井准备启航。今井肃立鞠躬,谨慎退出,随陈参谋返回机场后,马上登机(日机已作好起飞准备)。 我方派空军上校孙桐岗,“中国陆总”上校参谋陈昭凯和张文杰三人搭乘日机前往南京。下午二时三十五分,日机由芷江机场起飞,我方仍派战斗机六架护送。

三、何应钦在芷江部署受降
一九四五年八月十八日,蒋介石以命令赋予中国陆军总司令何应钦之任务如下:
1、承本委员长之命,处理中国战区全部敌军投降事宜。2、指导各战区、各方面军,分区分期办理一切接受敌军投降之实施事宜。3、对中国战区内敌军最高 指挥官发布一切命令。4、与美军密切合作,办理美军占领区、盟军联合占领区交接防敌军投降后之处置。5、收复区难民救济、交通通信运输之恢复诸事宜。6、 分区分期办理接收伪军投诚编遣及惩治不听命令之伪军。7、迅速处置南京伪组织政府,恢复南京及其附近之秩序,筹备国府还都。8、在接受敌军投降时,调动部 队、占领中国战区内各军事、政治、经济、交通要点及要港,构成处理敌军及恢复全盘秩序之有利态势。9、对于非经政府指定之受降部队,如有擅自接受敌军投 降,企图扰乱我受降计划者,应随时报请惩处。10、敌军如擅自向非指定部队投降或让防,或在投降中不遵从我军命令者,授权中国陆军总司令以武力制裁之;对 不遵命令之敌军部队长或敌军最高指挥官,可直接处置。11、指导监督并得全权处理收复区内一切党政事务。12、指挥各战区所有部队向收复区挺进,但各战区 在后方留防部队仍由各战区秉承本委员长指示指挥之。
八月二十一日,“中国陆总”全部到达芷江。
二十二日,何应钦在芷江召集部分战区长官及各方面军司令官和海、空军负责人竟日开会,研究接受敌军投降及受降部队之派遣诸事。同日晚召集政治顾问和各 部门的接收代表开会,讨论对日军控制下的伪组织政府、财政、金融、文化教育、交通航运、工厂矿产、工商管理、司法警察等单位的接收问题。
根据蒋介石的指示,何应钦于八月二十六日发布命令,区分十六个受降区,指定受降主官。
1、北越地区由第一方面军卢汉为受降主官,日本签降代表为日三十八军司令官土桥勇逸中将,投降部队有三十八军所属二十一师、二十二师、独三十四旅,签降地点在河内。
2、广州地区由第二方面军张发奎为主官受降。签降仪式在广州举行。由日二十三军司令官田中久一为日军签降代表,投降部队有二十三军所属一二九师、一三 O师、独二十三旅、独步八旅、独步十三旅(集中广州),独二十三旅一大队及独二十二旅一大队(集中雷州半岛),以及海南岛警备队等。
3、潮汕地区由七战区余汉谋为受降主官,受降式在汕头举行。日二十三军参谋长富田直亮代表田中久一签降,日军投降部队有一O四师及一三O师之一部。
4、湖南地区由四方面军王耀武任受降主官,在长沙举行受降式。日军投降部队有二十军所属六十四师、独八十一旅、独八十二旅,独警二队(集中长沙)、六 十八师(集中衡阳)、一一六师、独十七旅(集中岳阳),由日军二十军司令官坂西一良中将代表签降。
5、江西地区由九战区薛岳为受降主官,于南昌举行签降式。日军十一军司令官笠原幸雄中将为签降代表,投降的部队有十一军的步七旅(集中南昌)十一军军 部直属队、十三师、五十八师、独二十二旅、独八十四旅、独八十七旅(集中九江)。
6、浙江地区由第三战区顾祝同为受降主官,于杭州举行签降仪式。日军投降部队有一三三师、独六十二旅、独九十一旅,由一三三师师长野地嘉平中将代表签降。
7、上海地区由三方面军汤恩伯为受降主官,签降地点在上海。日军投降部队有:集中在上海的十三军及所辖二十七、六十、六十一、六十九四个师、独八十九旅、独九十旅,由该军司令官松井久太郎中将代表签降。
集中在南京附近的日军第六军及所辖第三师(在镇江附近)、三十四师(在浦口及津浦线上)、一三一师(在安庆、芜湖、广德)、一六一师(在苏州、无锡、 江阴)、四十师、独六十三旅、独七十九旅(南京)、独九十七旅(常州)等部队,由该军司令官十川次郎中将率领向进驻南京的我新六军军长廖耀湘投降,并受其 指挥管辖。
8、湖北地区由六战区孙蔚如为受降主官,在汉口举行签降式。日军投降部队有第六方面军及一三二师、独八十五旅、步八十三旅、十一旅、(集中汉口),步 十二旅、独八十六、八十八旅(集中武昌),由冈部直三郎大将代表签降。
9、安徽地区由十战区李品仙为受降主官,在蚌埠举行签降仪式。日军投降部队有:六十五师(在徐州),七O师、独一警备队(集中蚌埠),一三一师一部和 独六旅(集中安庆),由日军第六方面军司令官十川次郎代表签降。
10、平津地区由十一战区孙连仲为受降主官,在北平举行签降式。日军投降部队有一一八师、独九旅、华北警备队(集中天津)、战车三师、独二旅、独八 旅、独三警备队(集中北平)、独七警备队(集中保定)、独一旅、独二十一旅(集中石家庄),由日华北方面司令官根本博中将代表签降。
11、山东地区由十一战区副长官李延年为受降主官,签降仪式在济南举行。日军投降部队为四十三军及所辖独五旅、独十二警备队,独十一旅及海军陆战队 (集中青岛),四十三军,四十七师、独九、十一警备队(集中济南),由日四十三军司令官细川中康中将代表签降。
12、洛阳地区由一战区胡宗南为受降主官,在洛阳举行签降仪式。日军签降代表为十二军司令官鹰森孝中将,投降部队为十二军及独十警备队(集中郑州)、 一一O师(集中洛阳)、独六警备队及二十二师大部(集中新乡)。
13、郾城地区由五战区刘峙为受降主官,于河南郾城举行签降式。日本签降代表为十二军司令官鹰森孝中将,投降部队为一一五师及独十四警备队(集中郾 城)、独九十二旅及独十三警备队(集中许昌)、独四警备队(在商邱)、骑四旅(在归德)等。
14、山西地区由二战区阎锡山为受降主官,于太原举行签降式。日军签降代表为日一军司令官澄田徕四郎中将,投降部队为一军、一一四师、步十、十四旅、独三旅、独四、五警备队等。
15、绥远地区由十二战区傅作义为受降主官,于归绥举行签降式,由日军蒙疆司令官根本博中将代表签降。
16、台湾澎湖地区由陈仪任受降主官,于台北举行签降仪式。由日军第十方面军司令官安藤利吉中将代表签降。投降部队为十方面军及所辖八、九、十二、五 十、六十六师和独七十一、七十六、一OO、一O二、一O三、一一二旅以及澎湖守备队等。
八月二十七日下午一时半,何应钦在钮先铭等陪同下由芷江先后飞抵恩施、安康,召见孙蔚如和刘峙,分别向他二人布置受降和恢复交通的工作。随后即飞赴西 安,召集一战区长官胡宗南、十一战区长官孙连仲及二、八、十二战区的高级指挥官和参谋长在西安开会,指示接受日军投降事宜。并向相关人员通报了他致冈村宁 次各项备忘录的内容。二十八日上午在西安招待记者,介绍受降部署及受降工作进展情况。当晚返芷江。
二十九日和三十日,何应钦分别飞往七、九、三战区视察。

四、“中国陆总”设立南京前进指挥所积极进行受降准备
八月二十五日晚,何应钦在芷江总部接到冈村宁次电报,内云:“今井总参谋副长一行及贵军将校三人已于八月二十三日午后八时抵宁;贵总司令交来的第一至 第四号备忘录业已确收,将遵照实施。贵总司令南京前进指挥所,望尽可能迅速前来,其飞行时间、高度、路线、机种和架数希预为告知,俾对冷欣中将阁下一行妥 为保护,期无遗憾。至于他们抵达南京之住宿和办公地点、交通工具、安全保护等事宜,本官已作出妥善之安排,可保无虞。南京机场仍甚完好,可供贵军飞机使 用。日前抵宁之贵军将校孙桐岗阁下已亲自检查,有所布置,并已与芷江贵军机场建立了无线电联络,今晨飞抵南京之贵伞兵一营,现由孙桐岗上校指挥部署在大校 场机场内外。”
八月二十六日晚,前进指挥所官兵一百五十九人及新六军前进指挥所官兵五十二人,齐集芷江总部,由何应钦训话。决定于二十七日飞赴南京,我们共分乘七架 飞机,于二十七日上午九时二十分由芷江机场起飞,下午二时,在南京大校场机场陆续着陆。当我乘坐的飞机在南京上空盘旋时,我凭机窗俯瞰南京全城,山河虽然 依旧,景物却甚凋敝。不尽的长江依然滚滚东流,却看不见悬挂中国旗帜的船舰;中山先生的陵墓仍然雄踞钟山之阳,但显得十分冷落。我目击眼前的中国首都,在 日军铁蹄践踏下已是景物凋零,满目疮痍,不禁思潮汹涌,感慨万千。幸好孙桐岗上校已在机场塔楼上升起了国旗,正在迎风飘扬,使我们顿觉亲切自豪。在机场附 近田间耕作的农民和居民,一见到阔别了八年的中国飞机和子弟兵,他们便欣喜若狂,一齐涌向机场的外壕边,挥舞草帽头巾,向已着陆下机的人们致意。我们看到 这些动人的情景,一种不是亲人胜似亲人的民族情感,猛然地从内心升起,使我们象见到久别重逢的亲骨肉一样,下机后便和乡亲们隔着壕沟亲热地叙谈起来。
下午二时四十分,冷欣乘坐的第七架飞机最后降落。今井等日方军官,列队走近飞机,在机门下恭候。冷欣在机场集合全体官兵,作简短讲话后,随即驱车赴中 山陵,晋谒孙中山先生陵寝,并献花致敬。当以陆总前进所进驻中山北路原华侨招待所(其对面即是冈村宁次的总部原外交部)。下午五时许,今井带着桥岛、前川 两参谋及译员本村,到华侨招待所拜会冷欣,报告何应钦1-4号备忘录之实施情况。冷欣又面交今井三件备忘录,请其签收并认真执行。今井回答:谨遵办理。
二十七日下午五时又有五架中国飞机到达南京,运来吉普车和陆总的其他人员,还有空军指挥所官兵,并带来何应钦致冈村宁次的备忘录六件(第八号至十三号)。
二十八日上午时,冈村宁次在今井武夫和中校参谋小笠原清陪同下,来到孙公馆拜会冷欣。陈倬和邵毓麟陪同冷欣接见冈村并参加会谈。冷欣说:先后向贵官送 交何总司令备忘录七件,其实施程度如何,请提出书面报告。冈村答称:此事已责成今井少将负责,将由该员向贵官及何应钦将军提出书面详报。冷欣当面向冈村宁 次又交付备忘录,经冈村逐一阅后并签收,同时表示:将一一遵办。冈村还向冷欣通报说,他已接到苏北新四军指挥部的通牒,命令他派代表前往天长接受投降的指 示,他已断然拒绝。冈村又说,在华北、华中和山东地区也有类似情况发生。他还讲到苏军、蒙军在边境的攻击行动,要求没法制止。他同时请求派出优良的国军迅 速进驻华北和平汉、津浦两路北段。冷欣表示将立即向何应钦报告,但要求冈村命令所属部队坚守岗位,继续维持当地治安。冈村说,鉴于天皇已下达诏书,战争业 已结束,虽然尚未签降,而日军投降实际上业已形成,因此不宜过久地担负同中共接触地区的防守任务,希望尽快派素质优良部队来南京接防。冷欣说,何总司令已 决定新六军从八月三十日开始向南京空运。
当天下午二时,冷欣在华侨招待所召集前进指挥所负责人开会,介绍了他同冈村会谈情况,并提示了何应钦给冈村八至十三号备忘录的内容,要求大家做好新六 军空运南京及预定于九月九日举行签降之准备,并为此分别向有关人员布置工作任务。会议结束,舒适存和我被冷欣留下,继续研究新六军到达南京后的部署方案, 初步决定:新六军军部和十四师驻南京,由十四师派一个团驻浦口,该团应派一个加强营推进到六合,另派一个团驻守南京到马鞍山之线;新二十二师驻镇江、常 州、扬州地区。当晚遂由冷欣向何应钦、舒适存向廖耀湘分别电告。新六军遂于8月30日开始,以十四师四十团为第一梯队,陆续向南京空运。到九月五日基本运 完。廖耀湘也在九月五日午后一时飞抵南京,同机到达的还有龙天武、梁直平、梁铁豹、邓锡光、向华超、费立浦、安德森、费尔德等。
新六军到达南京后,军部驻原黄埔路,军直属部队分驻马标和炮标内。十四师师部驻中山北路华侨招待所对面;四十团驻岔路口,派一个营驻马鞍山;四十一团 驻守南京城,以一个营推进到燕子矶;四十二团驻浦口,以一个营推进到六合;新二十二师驻镇江,以一个团控制栖霞山到镇江间铁路沿线;另向扬州、常州派出必 要的防守部队。
另经蒋介石批准成立南京警备司令部,由十四师师长龙天武兼司令,专任南京的警备(指挥南京的军宪警特负责维护南京的治安)及接受日本投降诸工作。
何应钦于一九四五年九月八日正午十二时,在蔡文治、钮先铭、张廷盂和陈桂华的陪同下,由芷江飞抵南京。同机到达的还有谷正纲、李惟果、丁惟汾、贺衷 寒、葛敬恩等。美军作战训练司令部少将司令麦克鲁,准将参谋长柏德尔等也相继飞抵南京。先期到达南京的萧毅肃、冷欣、汤恩伯、王懋功、李明扬、郑洞国、廖 耀湘、彭孟缉、白雨生、牟廷芳、舒适存、龙天武、李涛以及其他高级军政官员和各界代表百余人,齐聚明故宫场机场迎候,并由两名女孩向何应钦敬献鲜花。随后 由冷欣陪同何应钦赴励志社休息用膳。下午二时半,何应钦在励志社召集高级军政官员开会,听取冷欣等人关于受降准备工作和“九月九日签降盛典”准备情况的汇 报。汤恩伯汇报了上海地区的情况和受降准备的进程;王懋功、马超俊分别汇报了江苏、南京的接收准备情况;顾祝同谈了三战区接收准备和部队推进情况;廖耀湘 汇报了南京治安情况和日伪军状况以及新四军在苏北的活动等;陈容泰和孙桐岗分别汇报了日本在南京海、空军有关情况及接收准备;邵毓麟、顾毓秀分别汇报了伪 组织及日本经营的工商业和财政金融机构的现状;最后由舒适存汇报了“九月九日签降典礼”的程序和有关问题,何应钦听完后即席讲话,他首先阐明蒋介石对日本 实行以德报怨的宽容政策的目的和必要性,要求大家晓喻所属,务须严格执行;其次重申接受日军投降和处置伪军、伪组织应遵守的纪律,对军械物资要点清收妥, 加强保管,注意防止日方破坏和转移,严防盗窃损毁,严禁私自处理或侵吞,违者定予严惩不贷;再次要求各部队入城后,务必提高警觉,加强教育,严格军风纪, 保持机动性,“千万注意,不要以为日军业已投降,天下就会太平无事,可以高枕无忧,可以刀枪入库,马放南山了。”何应钦强调地告诫大家:不要以为美国给过 我们几十个师的武器装备,就轻视日本人缴交的军械装备和各种物资,而不加爱护和保管。他指出:今后美国将不可能像抗战期间那样源源不断地供给我们所需要的 军械装备,我们自己也不可能在短期内恢复并发展国防生产。因此,必须认真地接收保管好日军缴交的一切装备和资料,以备将来之用。
同日晚,何应钦在励志社举行中外记者招待会,说明盟军最高统帅麦克阿瑟将军于九月二日已在泊于东京港的密苏里号战舰上举行签降仪式,中国战区将于九月九日在黄埔军校礼堂接受冈村宁次签降。

五、何应钦在南京主持“九·九”签降盛典
一九四五年九月九日上午九时,中国战区日军投降签字仪式在南京原中央军校大礼堂内隆重举行。这天南京城到处呈现着一片欢乐的景象,街头巷尾,人人喜形于色,流露出对胜利和平的欢欣。
当时,由中山东路原黄埔路口到中央军校礼堂门前,沿着柏油路两旁,每隔五十公尺树立一根漆着蓝白红三色条纹的旗杆,上悬联合国旗。旗杆旁边,并排站着 新六军的武装士兵和宪兵,他们头戴钢盔,脚穿皮鞋,身着哔叽呢服,戴着白色手套,手持冲锋枪,庄严地挺立着。黄埔路口有一座用松柏枝叶扎成的高大牌楼,上 缀“胜利和平”四个金色大字。中央军校大门的上方挂着一块横额,蓝底之上楷书“中国陆军总司令部”八个白色大字。在门外的牌坊顶端嵌着一个巨大的红色 “V”字,以示胜利之意。其下方悬挂一块红布横幅,上面贴着“中国战区日本投降签字典礼会场”十四个闪闪发光的金字。
大礼堂的四周,也彩饰一新,正门和其他出入口都有新六军的战士和宪兵守卫,警戒森严,气氛十分严肃而且热烈。大礼堂的正门上,悬挂着中、美、英、苏的 国旗。礼堂内的圆柱和廊柱上,都绕以蓝白红三色布条,并环插中、美、英、苏的小型国旗和联合国旗。面对正门的壁上挂着孙中山先生遗像和国民党的党、国旗。 礼堂正中为签降的所在,用淡蓝色的布拦围成“ ”的形状,在中山先生像的一方置一长条桌,上铺白布,为受降席,备有五把靠椅;其对面也置一长条桌,上铺白布,另置坐椅七只,为投降席。受降席中间主座桌 上置一漆盘,内有墨、砚、毛笔、印盒等物,还有一个麦克风。大厅上方悬挂着四盏巨型吊灯,光照全场,更显辉煌。在受降席和投降席之后方,各站立八名新六军 武装战士,肃然挺立,警卫着会场。
在受降席的右侧为中国和盟国军官的观礼席,左侧为记者席,楼上为其他官员观礼席。正门入口处设有签到处,上午八时五十分,场内已座无虚席。
在受降席右侧观礼席上就座的有汤恩伯、王懋功、李明扬、郑洞国、冷欣、蔡文治、钮先铭、彭孟缉、马崇六、白雨生、卢致德、金壁奎、宫其光、廖耀湘、舒 适存、龙天武、李涛、陈倬、牟廷芳、谷正纲、李惟果、丁惟汾、葛敬恩、顾毓秀、邵毓麟、卓衡之、马超俊、孙天放、赵思尧、刁作谦、陈行等中国军政官员,还 有美国的陆军少将麦克鲁、准将柏德尔、海军少将迈斯、柏勒列,英国的海斯中将和布诺金,法国的福尔上校和菲内利。此外还有加拿大、苏联、荷兰、澳大利亚等 国军官十余人。楼上还有中国和盟国的观礼官员百余人。总计参加大会的有中国陆军将级军官九十九人,海、空军军官三十五人,盟方代表四十七人,国民党文职官 员五十一人,国民党其他军官八十五人,中国记者五十二人,外国记者三十六人,共四百零五人。
八时五十二分,悬挂在受降席和投降席上方的四个大型水银灯突然放光,何应钦在全场瞩目之下,由礼台后方休息室走进会场,全场迅即肃立致敬,摄影记者纷 纷抢着拍照,大厅里顿时活跃起来。紧跟何应钦入场的是海军总司令陈绍宽、第三战区长官顾祝同,中国陆总参谋长萧毅肃、空军第一路司令张廷孟。
八时五十八分,由军训部次长王俊中将引导日本投降代表驻华日军最高指挥官冈村宁次大将及小林浅三郎等七人,自大礼堂正门步入会场,摄影记者纷纷对着他们拍照。
冈村宁次等在王俊中将引导下成纵队走进布栏后排成横队,冈村居中,齐向何应钦脱帽鞠躬致敬,何应钦欠身示答,令冈村等人入坐后,由记者自由摄影。
9时4分,何应钦命冈村呈验签降代表证件。冈村令参谋长小林浅三郎中将呈送。小林恭谨地走近何应钦面前,肃立鞠躬,双手向何应钦捧呈日本大本营授予冈 村宁次代表签降的全权证书和相关文件。何应钦一一检视后将其留下,小林遂退回原位。
何应钦遂将日本投降书中日文本各一份,交肖毅肃持交冈村宁次。冈村肃立用双手捧接,低头展阅。小林则在一侧代其置砚磨墨,冈村阅毕,取笔蘸墨,恭书 “冈村宁次”四字,随手从其上衣右上方口袋内取出小型方章,轻蘸红色印泥后,盖于名下。此时是1945年9月9日9时7分。冈村发现他的印章有点歪,顿时 面部微露难色,已无可如何,他只得令小林将他签名盖章的降书呈交何应钦。他自己立即起身肃立向何应钦点头,似乎是表示:日本已向中国无条件投降了。小林再 次来到何应钦面前,双手呈上降书,何应钦接过降书命令小林退回。经审视后一一签名盖章,以其中一分降书交肖毅肃转交冈村,冈村恭立敬领(时为9时9分)。
九时十分,何应钦将中国战区最高统帅蒋介石的第一号命令交付给冈村。冈村略为展阅后,即签署命令受领证,交由小林浅三郎呈送何应钦。
九时十五分,何应钦命令冈村等退席。历时十五分的中国战区一百二十余万日军的投降签字仪式,到此全部完成。何应钦即席发表广播讲话,由鲍静安同时用英 语译述,略云:“敬告全国同胞及全世界人士,中国战区日本投降签字仪式已于9日上午9时在南京顺利完成,这是中国历史上最有意义的一个日子,这是八年抗战 艰苦奋斗的结果,这对东亚及全世界人类和平与繁荣从此开一新的纪元。我们中国将走上和平建设大道,开创中华民族复兴的伟业。”何应钦的讲话在雷鸣般的掌声 中结束。历时八年的中国全民族抗日战争,从此胜利结束。

(注:本文作者王楚英曾在缅甸、印度担任中国战区盟军统帅部参谋长中缅印战区美军总司令史迪威上将的联络参谋兼警卫队长。1945年8月17日参加中国陆总前进指挥所工作,亲身经历了中国战区日军从洽降到签降的全过程。)